Павел Никитин

Все ниже приведенные стихи являются интеллектуальной собственностью.

Копирование и печать стихов в коммерческих целях возможна только с разрешения автора.

web page: http://nikitinpaul.narod.ru

e-mail: pilgrim@land.ru


Души.
Am Dm
Зачем одинокие души,
 G7 C(E)
Блуждают всю ночь по земле.
 Am Dm
И мысли их тише и глубже,
 E Am
Стихают в тяжелой главе.

Их ангелы в рай не пускают,
И демоны в ад не берут.
Лишь птицы им тихо щебечут,
С собою в дорогу зовут.

И мчатся те души по свету,
Не зная покоя в груди.
Все ищут спокойное место,
Подальше от дикой толпы.

Подальше где горы как стражи,
Стоят у границ тишины.
Где время навеки застыло,
Под натиском чистой любви.

20.10.2001


Горнолыжная.
 Am C
Пора возвращаться нам в горы,
 G7 C
И снег за окном уж пошел.
 Dm Am
Давно все намазали лыжи,
 E Am
И их запихнули в чехол.

Засунули термосы с чаем,
По глубже в свои рюкзаки.
На утро все встали и строем,
Тихонько к вокзалу пошли.

И вот заезжаем мы в горы,
Вокруг все вершины в снегу.
И мы с вожделением смотрим,
В окошко на эту красу.

На станции быстренько вышли,
На спину взвалили рюкзак.
Поставили лыжи на плечи,
И в горы рванули как танк.

И там забывая все беды,
Оставив проблемы внизу.
Как птицы в свободном полете,
Мы кровь зажигаем свою.

А вечером с кружкою чая,
В кругу горнолыжных друзей.
Мы видим, как горы сближают,
Совсем вроде разных людей.

22.10.2001


Дружба.
Am Dm
Я верю в Дружбу господа,
 E Am
Представьте себе верю.
 Am Dm
В наш век бегущий как юла,
 E Am
Где все друг другу звери.

A7 Dm
Где каждый хочет затоптать,
 G7 C
Иль палкой ткнуть в колеса.
 Am Dm
Я верю в Дружбу господа,
 E Am
И вере нет износа.

Нам нужен друг чтоб пировать,
И чтоб в сырой землянке.
С ним вместе крошки доедать,
Из старой, ржавой банки.

Что б вместе с ним ходить в поход,
Хоть в горы, хоть на плаху.
Да хоть в межзвездный перелет,
В душе не зная страху.

Да что там можно хоть к чертям,
Да хоть на край вселенной.
И даже бог затрепещит,
Пред нашей дружбой верной.

И что б когда придет конец,
Подать друг другу руку.
И обманув старуху смерть,
Спасти себя и друга.

29.10.2001


Осень.
Am A7 Dm
Осень спустилась на город,
 G7 C(E)
 В души спустилась к нам.
 Am Dm
И словно серые тучи,
 E Am
Мы разбрелись по домам.

Небо затянуто мраком,
Словно в дыму города.
Лишь одинокие тени,
Тихо спешат по делам.

Воздух вокруг холодает,
Листья опали с ветвей.
Ветер деревья качает,
Прямо как мать колыбель.

Так каждый год засыпает,
Природа на наших глазах.
Что бы зимой отоспаться,
За год прошедший в делах.

Что бы лишь только весною,
Когда запоют соловьи.
Мощной волной пробужденья,
Бросить всех в лоно любви.

14.11.2001


Религия.
 Am E (E7)
Когда человек первобытный,
 E Am
Увидел природы мощь.
Am E (E7)
Поверил в свою ничтожность,
 E Am
Его сразу бросило в дрожь.

 A7 Dm
И множество всяких религий,
G7 C (E)
Создал человеческий род.
Am Dm
Много разных кумиров,
E Am
Нес на плечах он вперед.

Во многих швыряли камни,
Гнали как бешеных псов.
Иль на крестах распинали,
Даже без лишних слов.

Но вот уже нету Цезаря,
И Рим христианским стал.
Все громче дрожит Европа,
Под толпами христиан.

Теперь уж они ищут правду,
И ведем жгут на кострах.
Спасают всем вечные души,
С мушкетом иль саблей в руках.

Коль все упирается в деньги,
На нашей на грешной земле.
Разбили "великую" церковь,
На пару десятков частей.

Теперь меж собою дерутся,
И спорят про то кто верней.
Кто больше из них любит Бога,
И чья, мол, де вера сильней.

И спор не кончается этот,
Ну вот уже пару веков.
И в тюрьмах своих предрассудков,
Ни как им не сбросить оков.

24.01.2002


*** Л.
 Am
Все в душе перемешалось,
 G7 C
Как мне быть не знаю я.
Dm Am
Сердце кровью обливалось, |
E Am | 2 раза
Дребезжало как струна. |

То как птицы мои мысли
Поднимались к небесам.
То вдруг камнем черным черным,
Падали ко всем чертям.

Только боль не утихает,
И не видно ей конца.
Так любовь во мне пылает,
И сжигает все дотла.

08.02.2002


*** Л.
 Am Dm
Ты прекрасна как солнце всходящее,
G7 C (E)
Ты загадочна словно луна.
Am Dm
Мое сердце до боли щемящее,
E Am
Рвется из груди будто волна.

О тебе лишь одной я и думаю,
Вся душа моя рвется к тебе.
И представь даже ночью безлунною,
Вижу образ я твой в темноте.

И куда не иду, что не делаю,
Все без толку лишь ты мне нужна.
Что б как муза божественно-белая,
Вдохновляла ты вечно меня.

12.02.2002


*** Л.
Прости, за то что потревожил,
Твою размеренную жизнь.
И отвращенье пробудил,
Своей нежданною любовью.

14.02.2002


*** Л.
 Am E Am
"Ни до, ни после, ни вместо",
 A7 Dm
Какие простые слова.
 Dm Am
Как будто бы плюнула в сердце,
 E Am
Сказав это мне без труда.

И фразу я эту простую,
Поверь, не забуду во век.
А сердце свое залечу я,
Возможно с течением лет.

Но все же когда вспоминаю,
Иль вижу тебя вдалеке.
В груди моей буря бушует,
И мчатся все мысли к тебе.

Но ты холодна, неприступна,
И времени нет на меня.
Уходишь бесшумной походкой,
И в сердце моем пустота.

И та пустота проникает,
До самых далеких глубин.
И прямо как камень в пустыне,
Я здесь остаюся один.

15.02.2002


С днем рожденья Отец.
 Am
Полтинник плюс два года,
 E Am
Ну разве ж это много,
A7 Dm
Ты посуди ведь сам на чистоту.
Dm
Ты бодр как мальчишка,
Am
И весел как Иришка,
E Am
А спрытен как австралийский кенгуру.

Но вдруг кричишь усталость,
И старость, мол, не в радость,
Не прибедняйся папа дорогой.
В твои ведь годы надо,
Жить начинать сначала,
Так улыбнись же снова мой родной.

Ты интеллектуален,
И очень гениален,
Но все же нос смотри, не задирай.
Твой мозг от мыслей ломит,
Там черт сам ногу сломит,
Но ты их просто так не раздавай.

Так что забудь все беды,
Как старческие бреды,
И людям близким минусы прощай.
А помни только светлое,
Хорошее и теплое.
И в жизни никогда не унывай.

21.02.2002


***
 Em C Em
Сижу я вот в запыленной квартире,
Em C Em (E)
И город за окошками шумит.
E7 Am
А где-то с гор спускаются лавины,
 C H7
Взорвавшиеся словно динамит.

И мысленно я проношусь над ними,
Над вечными снегами их вершин.
И наслаждаюсь склонами крутыми,
И красотой летящих вниз лавин.

И лишь трамвайный шум все нарастающий,
Из грез меня выбрасывает прочь.
Вот так вот день еще один кончается,
И город вновь окутывает ночь.

И ночью я усну в одно мгновение,
Чтоб погрузиться в сладостные сны.
И только к утру обрету прозрение,
Что это лишь забытые мечты.

И утро тихо в окна постучится,
Лучами красно-желтыми ко мне.
И в жилах моих снова жизнь струится,
И новый день наступит на Земле.

02.04.2002


***
Когда мне грустно, или сердце колет,
Я поднимаю взор свой к небесам,
А там вверху, от звезд, все небо ломит,
И счету нет далеким тем мирам.

 19.04.2002


Весна в деревне.
 Am Dm
Прошли морозы жгучие,
E Am
Как будто бы во сне.
Am Dm
И вновь в деревню русскую,
G7 C
Нас тянет по весне.

A7 Dm
Нет, это вам не Ницца,
G7 C
Не Вена, не Париж.
Am Dm
Душой здесь отдыхаешь,
 E Am
И сердцем не грустишь.

Лишь кое-где оставила,
Зима свои следы.
Но вот пригреет Солнце,
Растают и они.

Вновь защебечут птицы,
Про южные края.
И зеленью покроются,
Бескрайние леса.

26.04.2002


Будущее.
 Am Dm
Что будет с нами лет через пятнадцать,
Е Am
Где будем жить, что делать, что любить.
Am Dm
Какие цели будем себе ставить,
E Am
Просторы чьих галактик бороздить.

A7 Dm
Мечты ли наши сбудутся заветные,
G7 C
Иль будем где-то тихо загнивать
Am Dm
И жить воспоминаниями светлыми,
E Am
О днях былых тихонько вспоминать.

Нет, верю я, что все у нас получится,
Мы доберемся до своих вершин
И, посмотрев вокруг, мы успокоимся,
Найдя вершины выше тех вершин.

И если мне сейчас цыганка старая,
Предложит по руке прочесть судьбу.
Я ей скажу, - "Не стоит утруждаться.
Ведь сами мы творим судьбу свою".

19.06.2002


Space shuttle Columbia.

И было их семеро смелых

Бесстрашных, отважных землян

Взошедших к космическим далям

И все же оставшихся там

Am
Две тысячи третьего года,
 A7 Dm
Обычным январским днем.
 Am
У мыса Канаврл, в штатах.
E Am
Пришли они на космодром.

Дал Houston команду ко старту,
И вмиг разорвав тишину,
"Columbia" - старенький шаттл,
Пошел набирать высоту.

И вот уж они на орбите.
Работают здесь и живут,
А там, на Земле их родные,
Надеются, молятся, ждут.

Закончена в сроки программа.
Пора возвращаться домой,
И семь астронавтов помчались
На встречу с любимой Землей.

Вот в небе они над Техасом,
Но ЦУП с ними связь потерял,
Порвалась обшивка и корпус,
И плавится крепкий метал.

Сгорали в слоях атмосферы,
Свалившейся с неба звездой.
В тот миг загадал я желанье,
Что б смерть их не стала пустой.

Что б люди видавшие это,
Отправились к дальним мирам,
И не забывали космической цены,
Заплаченной что бы быть там.

02.02.2003


***

Моя национальность лучше всех

И раса моя высшая, из тех что знаю,

Я homo-sapiens, что значит человек,

И я разумный, иногда бываю.

19.06.2003


Life (music by Kaufman & Nikitin)

C Am

Life is a strange thing

C Am

And I'll tell you why

C Am

When you are loving

C Am

You’re in the sky.

C | G | Am | Am

C Am

But if there's no body

C Am

So close to you

C Am

The world became a dark place

C Am

And babe it's true.

C | G | Am | Am

C

But you shouldn't forget

G

We are living just once

Am

We should do our best

D

For not miss our chance

C | G | Am | Am

15.11.2003


*** Л.

Hm F#

Мне кто-то раз сказал, что время лечит,

H7 Em

Сердечные затягивает раны,

A7 D

И я решил проверить на себе,

E7 Am

В надежде забыть горькие обманы.

Am H7

Но вот проходят годы, не спеша,

C G7 C

И вроде бы на сердце полегчало.

Dm Am

Но лишь тебя увижу вдалеке

E7 Am

Мне сердце колет, как острием кинжала.

C G7 C

Лишь только я услышу голос твой,

A7 Dm

Как будто райской птицы щебетанье,

Dm Am

Вновь сердце во мне бьется непрестанно,

F# Hm

Но вспоминаю я забыт тобой.

Hm F#

И вот что я скажу на это братцы,

H7 Em

Нет, время не залечивает ран,

A7 D

Оно их лишь немного прикрывает,

E7 Am

Но помните все это лишь обман.

Am H7

И я уйду в работу с головою,

C G7 C

В надежде посильней тебя забыть.

Dm Am

Но в глубине души твой образ нежный.

E7 Am

Я буду, как сокровище хранить

23.11.2003


***

Hm Em

Бывает, муза посещает очень часто,

F# Hm

Бывает, просто не дождешься, хоть кричи

Hm Em

Бывает в жизни все как будто бы напрасно.

F# Hm

Бывает счастье как весенние лучи.

H7 Em

Бывает, мы живем, друг друга не жалея

A7 D

Бывает, холодно друг с другом говорим

Hm Em

Но вдруг бывает, на любезности смелея

F# Hm

Мы друг пред другом отличиться все хотим.

Мы носим старые изведанные маски

Играем жизнь, словно посредственный актер

И красим мир свой в черно-белые мы краски

И все храбримся, что не нужен нам дублер.

И наша жизнь течет незримою рекою

И не заметим мы как вот уж и конец

Пора нам в двери уж никак не головою

И в этом мире ты уж больше не жилец.

Так что давайте жить по совести и чести

В любви с другими и в согласии с собой

Чтоб не теряли жизни попусту без вести

И не жалели о судьбе своей иной.

22.12.2004


***

Как прекрасно порою ночною,

В ярком свете высокой луны

Прогуляться знакомой тропою,

Наяву видя сладкие сны.

Безмятежно по спящему саду,

Размеряя свой шаг не спеша

К месту, где обо всем позабуду,

Там где будет спокойна душа.

Как прекрасно забыться порою

От мирской не простой суеты

И глаза прикрывая рукою

Ощутить красоту темноты.

05.01.2005


***

*** И.

Я жил спокойно и беспечно,

И счастия уж не искал.

И думал лучше бессердечным

Жить в мире сих кривых зеркал.

И думал я что в этом мире,

Где правят деньги или плеть.

Лишь дружба крепкая, да лира

Помогут все преодолеть.

Но вот как солнца лучик рано,

Вдруг пробивает небосклон.

Вошла ты в жизнь мою нежданно,

Придав совсем другой ей тон.

Меня ты озарила светом,

Души прекраснейшей своей

Теперь надеюсь в мире этом

Ты будешь музою моей.

05.02.2005


Мысли в слух.

Мысли в слух И.

Когда я вспоминаю о Тебе,

Во мне все замирает, сердце бьется,

Душа сникает в трепетной мольбе,

И я боюсь, а вдруг все оборвется.

Когда я вспоминаю о Тебе,

Хочу все бросить, мчаться без оглядки

Туда где Ты тоскуешь обо мне,

Туда где лобызанья наши сладки.

Когда я вспоминаю о Тебе,

Я забываю сразу о себе,

Я растворяюсь в Нас, как в сладком сне,

Как в утренней предсветной тишине.

Иль в смертный час или в любой беде

Я буду помнить только о Тебе!

19.10.2005


***

Любовь страданьями опасна,

Любви страдания прекрасны.

И тем сильнее любим мы,

Когда страдать обречены.

02.11.2005


***

*** И.

Смотрю в туман сквозь ближнее окно,

Вдали проходят поезда как тени,

В душе моей печально и темно,

Хочу я встать перед тобою на колени.

Хочу молиться, но не знаю как,

Просить у Господа спасенья,

Пусть Он покажет мне хоть малый знак,

Пускай добавит хоть чуть чуть терпенья.

О милая моя, любовь моя,

Как много мы с тобою потеряли,

Как много было сказано за зря,

Ведь так хотелось, чтоб друг друга понимали.

Любовь моя к тебе не угасает,

Надежда теплится, что я тобой любим.

И вера малая мне в жизни помогает,

Что я Тобою лишь и Господом храним.

01.12.2005


Павел Никитин

Все ниже приведенные стихи являются интеллектуальной собственностью.

Копирование и печать стихов в коммерческих целях возможна только с разрешения автора.

e-mail: pilgrim@land.ru